Adaptar Moodle 3.0 a los requisitos necesarios para la teleformación exigidos por el SEPE

Desarrollo Web y Móvil / Programación Web

Detalles del trabajo

  • Publicación: hace 2 meses, 2 días y 11 horas
  • contratación cerrada
  • Tipo de trabajo: proyecto freelance
  • Ubicación: en cualquier parte del mundo
  • Presupuesto: sin especificar
  • Experiencia requerida: Senior (6-10 años)
  • Fecha estimada: 07/10/2016

Descripción del proyecto

Tenemos ahora mismo montada una plataforma online de Formación en un Moodle 3.0
Necesitamos incluir, bien con algún plugin o módulo los siguientes requerimientos que se adjuntan.
url: formacionenred.org
¡¡¡ PLAZO PARA FINALIZAR TRABAJO EL VIERNES 7 DE OCTUBRE!!!
Aclaraciones:
Fecha : 02-10-2016 11:18
Url es formacionenred.org
Fecha : 03-10-2016 11:43
Gracias. Necesitamos presupuesto urgente dado que este viernes necesitamos tenerlo operativo y testado.

Regístrate para ver los detalles del proyecto

Habilidades requeridas

Requisitos importantes

  • No cumples con este requisito

Acerca de la empresa

Telered

(0) | 2 trabajos publicados
España España
Septiembre de 2016

¿Tienes comentarios, ideas? ¿Has detectado errores, defectos? ¡Háznoslos llegar a nubelo!